



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Top NYC Restaurants Serve $50 Strawberries Called “Omakase Berries” - Eater NY</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Eater NY" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=eb62b4217933e994"></script>
      <meta property="article:publisher" content="https://www.facebook.com/eaterny" />
  <meta property="author" content="Devorah Lev-Tov" />
  <meta property="article:published_time" content="2019-11-21T09:04:29-05:00" />
  <meta property="article:modified_time" content="2019-11-21T09:04:29-05:00" />
  <meta property="fb:pages" content="6029273333,242726355745404,115169205199800,139755792796580,131547960225574,213601342019363,301223156562915,309491225851948,243335249017579,348494641841991,109814609047278,442143005803582,110073695686645,385346484849141,451388614896528,240433149442075,670887879603309,150611155024023,176453365796072,110358775652218,465169560201718,105842919452319,213198508690703,192135047484517,243781239374345,111376838888644" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/eater/glober-bold.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/eater/glober-regular.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/eater/velinotext-book.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/eater/velinotext-mediumitalic.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1574698708_4298_27533" data-cdata='{"version":"a32d16bc175671e5ee9a2ac6ad2302e8","fonts_catalog":[{"slug":"eater-glober-bold","family":"Glober W02 Bold","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/eater/glober-bold.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/eater/glober-bold.woff"},{"slug":"eater-glober-regular","family":"Glober W02 Regular","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/eater/glober-regular.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/eater/glober-regular.woff"},{"slug":"eater-velino-book","family":"VelinoText-Book","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/eater/velinotext-book.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/eater/velinotext-book.woff"},{"slug":"eater-velino-medium-italic","family":"VelinoText-MediumItalic","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/eater/velinotext-mediumitalic.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/eater/velinotext-mediumitalic.woff"}],"font_stylesheets":["https://cloud.typography.com/706184/645204/css/fonts.css","https://fonts.voxmedia.com/unison/stylesheets/eater.949f960efe8f6ae441f74b6715050da4.css"],"font_tracker_stylesheets":["//hello.myfonts.net/count/2af212"],"typekit_ids":[],"headline_balance_div_classes":".c-entry-box--compact__title,.c-entry-box--compact__dek","headline_balance_fraction":0.5}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>
  <script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(e){var r,o="kxvoxmedia_"+e;return window.localStorage?window.localStorage[o]||"":navigator.cookieEnabled?(r=document.cookie.match(o+"=([^;]*)"),r&&unescape(r[1])||""):""}Krux.user=retrieve("user"),Krux.segments=retrieve("segs")&&retrieve("segs").split(",")||[];
    })();
  </script>

    <script>
  dataLayer = [{"Network":"eater","Community":"ny.eater","GA Primary ID":"UA-189494-73","GA Secondary ID":"UA-189494-2","GA CrossDomains":"eater.com,atlanta.eater.com,austin.eater.com,boston.eater.com,charleston.eater.com,chicago.eater.com,dallas.eater.com,dc.eater.com,denver.eater.com,detroit.eater.com,houston.eater.com,la.eater.com,london.eater.com,miami.eater.com,montreal.eater.com,nashville.eater.com,nola.eater.com,ny.eater.com,philly.eater.com,pdx.eater.com,sandiego.eater.com,seattle.eater.com,sf.eater.com,twincities.eater.com,vegas.eater.com","Content ID":"20728862","Story Word Count":1190,"Super Groups":"featured-stories","Entry Groups":"front-page:front-page:reports","Hermano Records":"brooklyn:new-jersey:manhattan:sushi-yasuda:sushi-ginza-onodera:atomix:dominique-ansel-bakery:brooklyn-fare","Additional Placements":"eater","Author":"Devorah Lev-Tov","Last Time Updated":"2019-11-21 09:04","Hour of Update":"09","Publish Date":"2019-11-21 09:04","Hour of Publish":"09","Demand Post":"no","All Chorus Categories":"eater:ny.eater:featured-stories:front-page:front-page:reports:eater:brooklyn:new-jersey:manhattan:sushi-yasuda:sushi-ginza-onodera:atomix:dominique-ansel-bakery:brooklyn-fare","Content Type":"feature","chartbeat_domain":"ny.eater.com","chartbeat_zone":"172968584/eater/ny.eater.com/featured-stories","chartbeat_authors":"Devorah Lev-Tov","Logged in Status":"Logged Out","enable_url_cleaning":true,"ScrollSubscription":"false"}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->
    <script>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</script>


      <link href="https://www.eater.com/style/community/460/3dfda2efacf0400f61c43c7ef0fa4c03/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.eater.com/style/community/460/de20e45e590618e368f03777df6dbc8b/tools.css">
    
      <script class="kxct" data-id="JImc5u4N" data-timing="async" data-version="1.9" type="text/javascript" src="https://cdn.krxd.net/controltag?confid=JImc5u4N" async></script>

  <script>
    const date = new Date();
    const dateISOString = date.toISOString();
    const dfpVariables = window.CONCERT_ADS_CONFIG.dfpVariables;

    const pageData = {
      page: {
        type: dfpVariables.page_type[0],
        article: {
          id: dfpVariables.entry_id ? String(dfpVariables.entry_id[0]) : '',
          title: dfpVariables.entry_title ? dfpVariables.entry_title[0] : '',
          description: dfpVariables.entry_blurb ? dfpVariables.entry_blurb[0] : '',
          authors: dfpVariables.entry_author ? dfpVariables.entry_author : [''],
          section: dfpVariables.entry_group ? dfpVariables.entry_group[0] : '',
          publishedAt: dfpVariables.entry_published_date ? dfpVariables.entry_published_date[0] : dateISOString,
          keywords: dfpVariables.keywords.split(' '),
        },
      },
    };

    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'d2fb08da-1c03-4c8a-978f-ad8a96b4c31f','f8d3dda6-1372-4e33-b0e4-848b39d58874',{});

    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    permutive.addon('web', pageData);
  </script>
  <script async src="https://cdn.permutive.com/d2fb08da-1c03-4c8a-978f-ad8a96b4c31f-web.js"></script>

<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js"></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-961f41b33c2f97ab19ad.js" async integrity="sha256-FEhEPJoEG8p9lTt6F7KYYlAxu55prtYjZeXz+/cC33U= sha384-o9aEJvHnhEqdIXNa3cJ5huMhw2wK8RdHcXMmy0GroldhsmNWq4S+BWcRdagjPeQl" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

  <script src="https://cdn.concert.io/lib/concert-concierge.2.4.0.min.js" async></script>


    <script src="https://sejs.moatads.com/voxprebidheader841653991752/yi.js" async></script><meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />
    <meta name="description" content="The &quot;Omakase berry,&quot; grown at an indoor farm in Jersey, is popping up at Michelin-starred restaurants like Sushi Ginza Onodera and Atomix" />
<link rel="canonical" href="https://ny.eater.com/2019/11/21/20964821/oishii-omakase-strawberry-nyc-new-jersey" />
<meta property="og:description" content="The &quot;Omakase berry,&quot; grown at an indoor farm in Jersey, is popping up at Michelin-starred restaurants like Sushi Ginza Onodera and Atomix" />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/vhUe90brdT74IF5f4C1yYj2OkgU=/0x2169:3543x4024/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg" />
<meta property="og:image:alt" content="A brown bowl filled with strawberries." />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Eater NY" />
<meta property="og:title" content="Meet the $50 Strawberries That NYC’s High-End Chefs Are Fawning Over" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ny.eater.com/2019/11/21/20964821/oishii-omakase-strawberry-nyc-new-jersey" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://ny.eater.com/2019/11/21/20964821/oishii-omakase-strawberry-nyc-new-jersey" />
      <meta name="twitter:title" content="Meet the $50 Strawberries That NYC’s High-End Chefs Are Fawning Over" />
      <meta name="twitter:description" content="The &quot;Omakase berry,&quot; grown at an indoor farm in Jersey, is popping up at Michelin-starred restaurants like Sushi Ginza Onodera and Atomix" />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/hBr1RLnAVg_3Jen8yjmqacZM_vQ=/0x2210:3543x3982/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg" />
      <meta name="twitter:site" content="EaterNY" />
    <meta name="twitter:image:alt" content="A brown bowl filled with strawberries.">

      <meta name="sailthru.title" content="Meet the $50 Strawberries That NYC’s High-End Chefs Are Fawning Over" />
      <meta name="sailthru.tags" content="general,eater-ny,front-page,front-page,featured-stories,reports" />
      <meta name="sailthru.description" content="The &quot;Omakase berry,&quot; grown at an indoor farm in Jersey, is popping up at Michelin-starred restaurants like Sushi Ginza Onodera and Atomix" />
    <meta name="sailthru.date" content="2019-11-21T09:04:29-05:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/MV9_k0vt8YrgW4dk5YMU6I0L5LY=/0x2122:3533x4109/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/65745641/Oishii_June_008.0.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/0xw9I5lcs7eH-l4ub5-XMIMNSTE=/619x2122:2926x4429/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/65745641/Oishii_June_008.0.jpg"/>

    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253165/favicon.0.ico">


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253169/favicon-16x16.0.png" sizes="16x16">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253171/favicon-32x32.0.png" sizes="32x32">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253175/favicon-96x96.0.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253177/favicon-192x192.0.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253177/favicon-192x192.0.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6253179/apple-touch-icon-144x144.0.png">
  <meta name="msapplication-TileColor" content="#e20000">
  <meta name="theme-color" content="">


    <meta data-chorus-version="432197a1361d8874a7b599746609aea3b26e05ec" />

    <link rel="amphtml" href="https://ny.eater.com/platform/amp/2019/11/21/20964821/oishii-omakase-strawberry-nyc-new-jersey">


    <link rel="alternate" type="application/rss+xml" title="Eater NY" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ny.eater.com/2019/11/21/20964821/oishii-omakase-strawberry-nyc-new-jersey","url":"https://ny.eater.com/2019/11/21/20964821/oishii-omakase-strawberry-nyc-new-jersey","headline":"Top NYC Restaurants Serve $50 Strawberries Called “Omakase Berries”","description":"The “Omakase berry,” grown at an indoor farm in Jersey, is popping up at Michelin-starred restaurants like Sushi Ginza Onodera and Atomix","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2019-11-21T09:04:29-05:00","dateModified":"2019-11-21T09:04:29-05:00","author":[{"@type":"Person","name":"Devorah Lev-Tov"}],"publisher":{"@type":"Organization","name":"Eater NY","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13696744/eater_google_amp.0.png","width":600,"height":60}},"articleSection":"Front Page","keywords":["Front Page","Front Page","Featured Stories","Reports"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/gVjhsjLxvo6toHH_L4Egjx8AJ8g=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/TwcQmR-p7la_LQgVSfcRpls0jaQ=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/LTuLt2Sc7KOHxNRGWWT5MzXXCXg=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/gVjhsjLxvo6toHH_L4Egjx8AJ8g=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg"}
</script>


    <meta name="outbrainsection" content="reports"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_split_right entry_layout_unison_main entry_template_minimal" data-entry-id="20728862">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="460::">
    
</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1574806721_5840_73512" data-cdata='{"adblocker_whitelist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/eater_local.html"],"selector":".l-header"}'></div>

      
    </div>
    
<style id="custom-entry-styles" type="text/css">
  
</style>
<span data-content-admin-id="20728862"></span>


<div class="c-entry-hero c-entry-hero--feature c-entry-hero--unison-split-right image-light has-image has-labels ">
  
    <a href="https://ny.eater.com/" class="c-entry-hero__logo">
      
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="1.4 177.2 280.1 75.9" enable-background="new 1.4 177.2 280.1 75.9" xml:space="preserve">
<g>
	<path fill="#D61507" d="M1.4,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9H24.9c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3v-14.3
		H17.3v-13.2h31v-15.9H1.4V206.3z"/>
	<path fill="#D61507" d="M174.2,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9h-23.4c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3
		v-14.3h-26.3v-13.2h31v-15.9h-46.9V206.3L174.2,206.3z"/>
	<polygon fill="#D61507" points="115.4,193.1 133.5,193.1 133.5,253.1 149.4,253.1 149.4,193.1 167.5,193.1 167.5,177.2 
		115.4,177.2 	"/>
	<path fill="#D61507" d="M56.7,200.6v52.5h15.9v-22.9l20.3-5.1v28h15.9v-75.9H80.1C67.2,177.2,56.7,187.7,56.7,200.6 M92.9,210.8
		L72.6,216v-15.3c0-4.2,3.4-7.6,7.6-7.6h12.8L92.9,210.8L92.9,210.8z"/>
	<path fill="#D61507" d="M281.5,202.6c0-3.3-0.6-6.6-1.9-9.7c-1.2-3-3-5.7-5.3-8c-2.2-2.3-4.9-4.2-7.9-5.5c-3.2-1.4-6.5-2.1-10-2.1
		h-26.9v75.7h15.8v-25.2h10.9c0.8,0,1.6,0,2.4-0.1l8.6,25.3h14.3l-10.2-30.2C277.5,218.3,281.5,210.9,281.5,202.6 M256.3,212h-10.9
		v-18.8h11l0.6,0.1c4.9,0.4,8.7,4.5,8.7,9.3C265.7,207.8,261.5,212,256.3,212"/>
</g>
</svg>


      
        <span class="c-entry-hero__logo-locale">
          New York
        </span>
      
    </a>
  
  
    <div class="c-entry-hero__image">
      <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1574805010_9204_58444" data-cdata='{"image_id":65745642,"ratio":"*"}'>
  

  
    <source media="(min-width: 950px)" srcset="https://cdn.vox-cdn.com/thumbor/mPLC9rwBfPni4if4fwKY3CQ5ZG8=/0x0:3543x4429/475x475/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 475w, https://cdn.vox-cdn.com/thumbor/T_WdPkRc8_f0SPkg22xs_Vc_e1c=/0x0:3543x4429/625x625/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 625w, https://cdn.vox-cdn.com/thumbor/VjovmPnxJqbbx6CmuneeuaOoAuY=/0x0:3543x4429/775x775/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 775w, https://cdn.vox-cdn.com/thumbor/tRVrr0JaFtT_BiUKVb9kJ5phq2M=/0x0:3543x4429/925x925/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 925w, https://cdn.vox-cdn.com/thumbor/-xbqul0wk5cQOZBZX4bzx8d5jPw=/0x0:3543x4429/1075x1075/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1075w, https://cdn.vox-cdn.com/thumbor/O8rrfHfCb2oTxujzPQyRkMwMcZM=/0x0:3543x4429/1225x1225/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1225w, https://cdn.vox-cdn.com/thumbor/V8vpwX61VJfyj9kq7z1CI07nfXk=/0x0:3543x4429/1375x1375/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1375w, https://cdn.vox-cdn.com/thumbor/nsLP2JVwk3Phclw7qCH_5wUmP7s=/0x0:3543x4429/1525x1525/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1525w, https://cdn.vox-cdn.com/thumbor/LWeuv-5gvFRW4fn-NnvxQc-MLpw=/0x0:3543x4429/1675x1675/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1675w, https://cdn.vox-cdn.com/thumbor/asKrxRtcBGCV_RZW9tV8mTROBpM=/0x0:3543x4429/1825x1825/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1825w" sizes="50vw" type="image/webp">
  

  <source media="(min-width: 950px)" srcset="https://cdn.vox-cdn.com/thumbor/dNFsXJx7po9NvUiRikigwrZvF6M=/0x0:3543x4429/475x475/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 475w, https://cdn.vox-cdn.com/thumbor/VDwWgMICEPL7WBywm46vyPIsKBk=/0x0:3543x4429/625x625/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 625w, https://cdn.vox-cdn.com/thumbor/uNhVOipSA9vmoMx1eVqSeEsoGew=/0x0:3543x4429/775x775/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 775w, https://cdn.vox-cdn.com/thumbor/Jwy_2P4G7lSWqbsMJuIL9rowOyY=/0x0:3543x4429/925x925/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 925w, https://cdn.vox-cdn.com/thumbor/yBnqB6_koSyc94MdfqKa82Ix_bM=/0x0:3543x4429/1075x1075/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1075w, https://cdn.vox-cdn.com/thumbor/1m81gKfSpvtkP750nf1NzAa_ZiQ=/0x0:3543x4429/1225x1225/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1225w, https://cdn.vox-cdn.com/thumbor/ooxWQDcoO4gsfChCU2ibDyysTXQ=/0x0:3543x4429/1375x1375/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1375w, https://cdn.vox-cdn.com/thumbor/wZ2i12BboW2NTpEYlPBTvH6Qo08=/0x0:3543x4429/1525x1525/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1525w, https://cdn.vox-cdn.com/thumbor/-lTvic2S81FUXUl6SCQtsJkRrYk=/0x0:3543x4429/1675x1675/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1675w, https://cdn.vox-cdn.com/thumbor/IEDehJtnqNCFO60L1E9X6ObXAh8=/0x0:3543x4429/1825x1825/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1825w" sizes="50vw">



  <source srcset="https://cdn.vox-cdn.com/thumbor/9MZlS-b9ijyAjMk1dW3YprPR1kc=/0x0:3543x4429/320x180/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/pQ6iRjT2RKzbQ_XNXnbUtN635mo=/0x0:3543x4429/470x264/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 470w, https://cdn.vox-cdn.com/thumbor/zMRRjw_Lr3RJDcxTin4axmPRudc=/0x0:3543x4429/620x349/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/c4fkfzsSNaM2FIdJedoUcsej3i4=/0x0:3543x4429/770x433/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 770w, https://cdn.vox-cdn.com/thumbor/OoGQuMq8shkWgAWSwionBKDf6Qs=/0x0:3543x4429/920x518/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/TSNmlUB8zTLahTaj8aKDt3UZ2ek=/0x0:3543x4429/1070x602/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/ip17SORGuQi31ykUTp_524lImvM=/0x0:3543x4429/1220x686/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/aKw-oP5_cWIPVG6YztHUTrF2Q5Q=/0x0:3543x4429/1370x771/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1370w, https://cdn.vox-cdn.com/thumbor/5JmTxXGk1BDy33XNLh6E7CJUbrA=/0x0:3543x4429/1520x855/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/Q5hbKDgVWyiugiBStxFkdDZ5QmM=/0x0:3543x4429/1670x939/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1670w, https://cdn.vox-cdn.com/thumbor/5wDkj06oTnZ0HsH1jcR3BbvVf8g=/0x0:3543x4429/1820x1024/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/P1l7jYXKQfaTx9jHPGlj1rAyPL4=/0x0:3543x4429/1970x1108/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1970w, https://cdn.vox-cdn.com/thumbor/zXf7wr7nvANaO14_HFLC-AO8PuU=/0x0:3543x4429/2120x1193/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/Ra8XvV9aT_TtXvh1-j_OPmcTnoQ=/0x0:3543x4429/2270x1277/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 2270w, https://cdn.vox-cdn.com/thumbor/F0w_hy_TmyhJyOgsY1xi8gfxWgE=/0x0:3543x4429/2420x1361/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 2420w, https://cdn.vox-cdn.com/thumbor/QuwV-J58navr6HUo_YoNQo_phJ4=/0x0:3543x4429/2570x1446/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/Tx-iYkM3GONx2_qO6KltAIjkVF8=/0x0:3543x4429/2720x1530/filters:focal(1489x1932:2055x2498):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 2720w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/E-kuCXNuoL53M_QSGLBSZJp-kUU=/0x0:3543x4429/320x180/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/vzG6ZYab7RJYXJX3V0Zpx8ReDMY=/0x0:3543x4429/470x264/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 470w, https://cdn.vox-cdn.com/thumbor/_LUeYH7XgRxuYkkcRKiKBrKnCgo=/0x0:3543x4429/620x349/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/i4YxjEyzGI3AVnYVJZA3nzDHg5Y=/0x0:3543x4429/770x433/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 770w, https://cdn.vox-cdn.com/thumbor/3BLAeYYklFqQD_jBtUuXcxNng1M=/0x0:3543x4429/920x518/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/Bhi_9Emm7EqhdUDbXNznezfFBRo=/0x0:3543x4429/1070x602/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/z6svvdHHjGmjPh2TzgTs-XvNDeU=/0x0:3543x4429/1220x686/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/rNQPrjYJwZqVLCOQwe4PK2I_QnU=/0x0:3543x4429/1370x771/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1370w, https://cdn.vox-cdn.com/thumbor/Hf2heGRIJSNeGPuuJbWWArMD2aw=/0x0:3543x4429/1520x855/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/ydOScxdLa6EY31oHmbuFjey30ks=/0x0:3543x4429/1670x939/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1670w, https://cdn.vox-cdn.com/thumbor/M4lEHTLZTBOuJKHNBxH6VFJZEVs=/0x0:3543x4429/1820x1024/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/F22yfE4zY7v_Cz2GmUqGN_8zQek=/0x0:3543x4429/1970x1108/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 1970w, https://cdn.vox-cdn.com/thumbor/x56HHlWqI8Fw_SPrh4vmNgdgz5A=/0x0:3543x4429/2120x1193/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/Fszgxm9CTp49HDo6dVYi52ZR6FQ=/0x0:3543x4429/2270x1277/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 2270w, https://cdn.vox-cdn.com/thumbor/0_-6Q7Sa5C0ipO3ec066nNc2k5c=/0x0:3543x4429/2420x1361/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 2420w, https://cdn.vox-cdn.com/thumbor/hliw-mp-ItD7oyj2LS5xTNxbdHU=/0x0:3543x4429/2570x1446/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/ZKAp_fSl_Z5t3KNJsSKcBgaQDOs=/0x0:3543x4429/2720x1530/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg 2720w" sizes="100vw" alt="A single strawberry." data-upload-width="3543" src="https://cdn.vox-cdn.com/thumbor/uLelzRMCsznW-mM_oNib8uyQM0A=/0x0:3543x4429/1200x675/filters:focal(1489x1932:2055x2498)/cdn.vox-cdn.com/uploads/chorus_image/image/65745642/Oishii_June_001.0.jpg">

</source></source></source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Oishii [Official]</cite>
      
    </span>
  
</figure>

    </div>
  
  <div class="c-entry-hero__content l-segment l-feature">
    
<div class="c-entry-group-labels c-entry-group-labels--feature">
  <p class="sr-only c-entry-box--compact__labels-title" id="heading-label--vhneue9d">Filed under:</p>
  
  
    
      <ul aria-labelledby="heading-label--vhneue9d">
        <li class="c-entry-group-labels__item">
          
          <a href="https://ny.eater.com/reports">
            <span>Reports</span>
          </a>
        </li>
      </ul>
    
  
</div>

    
    <h1 class="c-page-title">Meet the $50 Strawberries That NYC’s High-End Chefs Are Fawning Over</h1>

    <p class="c-entry-summary p-dek">The “Omakase berry,” grown at an indoor farm in Jersey, is popping up at Michelin-starred restaurants like Sushi Ginza Onodera and Atomix</p>

    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      
        by
        <span class="c-byline__item">
          
            
            <a href="http://www.eater.com/users/Devorah%20Lev-Tov" data-analytics-link="author-name"><span class="c-byline__author-name">Devorah Lev-Tov</span></a>
          
        </span>
      
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2019-11-21T14:04:29">
          Nov 21, 2019,  9:04am EST
        </time>
      </span>
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="20728862" data-cid="tools/entry_admin_button-1574805010_3241_58445" data-cdata='{"id":20728862}'></a>

  </span>
</div>


    
  </div>
</div>

<div class="l-wrapper">
  <main id="content" tabindex="-1" class="l-segment l-feature">
    
<div class="c-social-buttons c-social-buttons--popover " data-cid="site/social_buttons_list/popover-1574805010_2944_58446" data-cdata='{"entry_id":20728862,"services":["twitter","facebook","pocket","flipboard","email"],"base_url":"https://ny.eater.com/2019/11/21/20964821/oishii-omakase-strawberry-nyc-new-jersey"}'>
  <h2 class="sr-only" id="heading-label--ra1v1wfz">Share this story</h2>
  <ul aria-labelledby="heading-label--ra1v1wfz">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Meet+the+%2450+Strawberries+That+NYC%E2%80%99s+High-End+Chefs+Are+Fawning+Over&amp;u=https%3A%2F%2Fny.eater.com%2F2019%2F11%2F21%2F20964821%2Foishii-omakase-strawberry-nyc-new-jersey" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fny.eater.com%2F2019%2F11%2F21%2F20964821%2Foishii-omakase-strawberry-nyc-new-jersey&amp;text=Meet+the+%2450+Strawberries+That+NYC%E2%80%99s+High-End+Chefs+Are+Fawning+Over&amp;url=https%3A%2F%2Fny.eater.com%2F2019%2F11%2F21%2F20964821%2Foishii-omakase-strawberry-nyc-new-jersey&amp;via=EaterNY" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>Meet the $50 Strawberries That NYC’s High-End Chefs Are Fawning Over</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fny.eater.com%2F2019%2F11%2F21%2F20964821%2Foishii-omakase-strawberry-nyc-new-jersey" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Meet+the+%2450+Strawberries+That+NYC%E2%80%99s+High-End+Chefs+Are+Fawning+Over&amp;url=https%3A%2F%2Fny.eater.com%2F2019%2F11%2F21%2F20964821%2Foishii-omakase-strawberry-nyc-new-jersey&amp;v=2" data-analytics-social="flipboard">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                <span class="c-social-buttons__text">Flipboard</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Meet%20the%20%2450%20Strawberries%20That%20NYC%E2%80%99s%20High-End%20Chefs%20Are%20Fawning%20Over&amp;body=The%20%22Omakase%20berry%22%20is%20grown%20in%20a%20vertical%20farm%20in%20New%20Jersey%20and%20has%20%22remarkable%20creamy%20texture%2C%22%20chefs%20say%0A%0Ahttps%3A%2F%2Fny.eater.com%2F2019%2F11%2F21%2F20964821%2Foishii-omakase-strawberry-nyc-new-jersey" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

    

      



    





<div class="c-entry-content ">
  <p class="p--has-dropcap p-large-text" id="UZZVR2">At the end of October, diners at <a href="https://ny.eater.com/venue/sushi-ginza-onodera">Sushi Ginza Onodera</a> who indulged in the Michelin-starred restaurant’s $300 or $400 omakases would have ended their 19-course meal with a pair of whole strawberries. Head sushi chef Kazushige <a href="https://ny.eater.com/venue/suzuki">Suzuki</a> presents them to diners as the dessert course, placed in a silver-flecked glass bowl without anything added, as if the strawberries were pieces of sashimi. But these juicy, aromatic, and tender strawberries are not the typical supermarket or even farmers market variety. </p>
<p class="p-large-text" id="Iom7qG">These are “Omakase berries,” a specialty fruit from a Kearny, New Jersey-based company called Oishii. </p>
<p id="Wm63gt">“The sweetness is completely different — I knew with my first bite I had found a berry on a different level,” Suzuki says. “The texture, then the burst of sweetness are such a pleasure that I decided to serve the strawberry whole as a dessert, not even cut.” </p>
<p id="6B7Vuq">Suzuki’s not the only chef to feature them. Some of New York’s top chefs are embracing the fruit, which are grown in a vertical farm and come from Japanese seeds brought to the New York area by Oishii’s co-founder and CEO Hiroki Koga, an agriculture consultant and entrepreneur originally from Tokyo. They’ve also appeared recently at restaurants like Chef’s Table at <a href="https://ny.eater.com/venue/brooklyn-fare">Brooklyn Fare</a>, Atomix, and <a href="https://ny.eater.com/venue/sushi-yasuda">Sushi Yasuda</a>, as well as at esteemed pastry shop <a href="https://ny.eater.com/venue/dominique-ansel-bakery">Dominique Ansel Bakery</a>. </p>
<div><div class="c-image-grid">
<div class="c-image-grid__item">  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1574783717_9850_16056" data-cdata='{"asset_id":19394626,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/MALRFLhcSmn_PUxDN9e4nHTz-8E=/0x0:3543x4429/320x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 320w, https://cdn.vox-cdn.com/thumbor/eKmsvReMemTcA5_mCrY9Tuifmhw=/0x0:3543x4429/520x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 520w, https://cdn.vox-cdn.com/thumbor/GMJiUJQMYfjkq6dcSToukceeFOA=/0x0:3543x4429/720x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 720w, https://cdn.vox-cdn.com/thumbor/8XRg2uV7FFb5PawLTME39ZBgMNQ=/0x0:3543x4429/920x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 920w, https://cdn.vox-cdn.com/thumbor/Jx5e2rFFbg43JipTIOYL4j_JzTg=/0x0:3543x4429/1120x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 1120w, https://cdn.vox-cdn.com/thumbor/_78jSNd7kLlyoIExtSgmXFxEZc8=/0x0:3543x4429/1320x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 1320w, https://cdn.vox-cdn.com/thumbor/mlkCXqhX9GrsasTYyI9n4G84CZg=/0x0:3543x4429/1520x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 1520w, https://cdn.vox-cdn.com/thumbor/K9-vlCdiZ1fLylGljfWm2zI1yKc=/0x0:3543x4429/1720x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 1720w, https://cdn.vox-cdn.com/thumbor/BgoJqqCbQYIBUHGCgh8JWQ8lUlY=/0x0:3543x4429/1920x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/5ySMNI4UFz6TkAr9YKs-2VSJXEU=/0x0:3543x4429/320x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 320w, https://cdn.vox-cdn.com/thumbor/-pAQ2yKCuydw38VcPsVk5rz8yNM=/0x0:3543x4429/520x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 520w, https://cdn.vox-cdn.com/thumbor/tibRoZ0yN8oUAUYRqcJumo7KDa8=/0x0:3543x4429/720x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 720w, https://cdn.vox-cdn.com/thumbor/oXCmtPFPvgKRzhIaRX3qAx7uu0o=/0x0:3543x4429/920x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 920w, https://cdn.vox-cdn.com/thumbor/Qfn7n3fBzY944nq-WrzFZJ6QqUM=/0x0:3543x4429/1120x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 1120w, https://cdn.vox-cdn.com/thumbor/k5aN12QUFpvxKI-j71mxSbiJthY=/0x0:3543x4429/1320x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 1320w, https://cdn.vox-cdn.com/thumbor/shvAeiO2cGO9LZ6Fpv98neEfefg=/0x0:3543x4429/1520x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 1520w, https://cdn.vox-cdn.com/thumbor/kJt67A7NMM9t6DuPsOSxRd6FSig=/0x0:3543x4429/1720x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 1720w, https://cdn.vox-cdn.com/thumbor/uacNLIHzEyGiMQtGOkaSAeBOmHw=/0x0:3543x4429/1920x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="A vertical farm of strawberries, mostly filled with greenery and three berries in the middle." data-upload-width="3543" src="https://cdn.vox-cdn.com/thumbor/XeqS3p7-MJM12BdtG39sp6Dblgc=/0x0:3543x4429/1200x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394626/Oishii_Farm.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Oishii’s vertical farm</figcaption>
      
      
        <cite>Oishii [Official]</cite>
      
    </span>
  
</figure>

</div>
<div class="c-image-grid__item">  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1574783717_1546_16057" data-cdata='{"asset_id":19394627,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/k-TSX5_DwH6vUVIwmlG9ETFqBwk=/0x0:3543x4429/320x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 320w, https://cdn.vox-cdn.com/thumbor/esr0H1SS9E4AzaW5gf4xj1reH54=/0x0:3543x4429/520x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 520w, https://cdn.vox-cdn.com/thumbor/MyUjQMDXKEnXZUHb2VuCuXmksmI=/0x0:3543x4429/720x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 720w, https://cdn.vox-cdn.com/thumbor/d25OzUpYI_0Cs0Pk6yLQc10sS6s=/0x0:3543x4429/920x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 920w, https://cdn.vox-cdn.com/thumbor/Rrenjc2gO90Z5QFWM5vJivD1Rs8=/0x0:3543x4429/1120x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 1120w, https://cdn.vox-cdn.com/thumbor/IhoMVo1D9jQwWtGHtZjDeVt6kbw=/0x0:3543x4429/1320x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 1320w, https://cdn.vox-cdn.com/thumbor/fknubkMg4TfOpO72NZaZPFu9730=/0x0:3543x4429/1520x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 1520w, https://cdn.vox-cdn.com/thumbor/fYCAGTy-7K2o1flML3YllOdO8SA=/0x0:3543x4429/1720x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 1720w, https://cdn.vox-cdn.com/thumbor/WLWIO4E_EnRFbjEhdOyFfaXUfpk=/0x0:3543x4429/1920x0/filters:focal(0x0:3543x4429):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/b7AxOP-988KV8Hz9vnMQkp_lgio=/0x0:3543x4429/320x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 320w, https://cdn.vox-cdn.com/thumbor/YhImLBr6ohRxEWZskOoGXa0AT84=/0x0:3543x4429/520x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 520w, https://cdn.vox-cdn.com/thumbor/gw6N7Xiu3DOidPZmQC4lNJUTK9I=/0x0:3543x4429/720x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 720w, https://cdn.vox-cdn.com/thumbor/BxTn-nBGlJV8g8cfpF1bsu3aSqk=/0x0:3543x4429/920x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 920w, https://cdn.vox-cdn.com/thumbor/XaaaLvw86AZCa1dWg-dAijYsLGU=/0x0:3543x4429/1120x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 1120w, https://cdn.vox-cdn.com/thumbor/B15wd9YO-NfuBlv_jNaKY8FK5Mo=/0x0:3543x4429/1320x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 1320w, https://cdn.vox-cdn.com/thumbor/yFzu4wvkyxLAD0WPVhDSo24r9Rs=/0x0:3543x4429/1520x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 1520w, https://cdn.vox-cdn.com/thumbor/7gZy80uGUJiUAxZS8BeN89SATqI=/0x0:3543x4429/1720x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 1720w, https://cdn.vox-cdn.com/thumbor/9EHrZm_RegSd9KBGeQ_vKdP5a6Y=/0x0:3543x4429/1920x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="A brown bowl filled with strawberries." data-upload-width="3543" src="https://cdn.vox-cdn.com/thumbor/UI2-xIOVxX6JpTLNqObNPcGYBjw=/0x0:3543x4429/1200x0/filters:focal(0x0:3543x4429):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394627/Oishii_June_008.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>A bowl of the Omakase strawberries</figcaption>
      
      
        <cite>Oishii [Official]</cite>
      
    </span>
  
</figure>

</div>
</div></div>
<p id="6nOJrT">These berries, some chefs say, boast a sweetness and creamy texture unlike any other strawberry in America. They look different, too: They are not oversized; their seeds are recessed into the flesh, giving them a pocked appearance; and the green leaves on top, called the calyx, stand at attention instead of wilting. Before any berries are picked, their sugar content is measured, landing ideally at 13 to 14 brix (brix are used to measure sugar levels; 1 degree brix is equal to 1 gram of sucrose in 100 grams of solution), versus the typical 5 to 6 brix found in most strawberries. It’s the same way that vintners test the brix in grapes to know when to harvest. </p>
<p id="F0YZTC">And they’re always fresh. Oishii’s team plucks them at their peak ripeness — determined by farmers who are trained to identify a specific depth of red and a subtle glossy sheen on the surface of the berry — and transfers them by hand to the restaurants on the same day.</p>
<div class="c-float-right">  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1574783717_828_16058" data-cdata='{"asset_id":19394642,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/wsfG_C03TGqCtrrd_kXtkRy7Icg=/0x0:3543x4430/320x0/filters:focal(0x0:3543x4430):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 320w, https://cdn.vox-cdn.com/thumbor/OfXy1-zwaiguxOpe4IYkQFHg2B0=/0x0:3543x4430/520x0/filters:focal(0x0:3543x4430):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 520w, https://cdn.vox-cdn.com/thumbor/lMC4cyJqF-B1JCEFZm176pKwlpQ=/0x0:3543x4430/720x0/filters:focal(0x0:3543x4430):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 720w, https://cdn.vox-cdn.com/thumbor/K7t8SV00P-Nb1_FNRKHh5xOXx-c=/0x0:3543x4430/920x0/filters:focal(0x0:3543x4430):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 920w, https://cdn.vox-cdn.com/thumbor/xGyOzZPw90xRiVtTC2HAmjzq7U8=/0x0:3543x4430/1120x0/filters:focal(0x0:3543x4430):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 1120w, https://cdn.vox-cdn.com/thumbor/x2IuJBuHwUoi6YMmrbHOCm2s5GM=/0x0:3543x4430/1320x0/filters:focal(0x0:3543x4430):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 1320w, https://cdn.vox-cdn.com/thumbor/xjHMU_zi651xsvkNaFiIesPuAwI=/0x0:3543x4430/1520x0/filters:focal(0x0:3543x4430):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 1520w, https://cdn.vox-cdn.com/thumbor/fBnzcsoalZzjw6q__G3IIT5OY30=/0x0:3543x4430/1720x0/filters:focal(0x0:3543x4430):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 1720w, https://cdn.vox-cdn.com/thumbor/0ctf_jLdHdYYb9kOAeGayhP9coc=/0x0:3543x4430/1920x0/filters:focal(0x0:3543x4430):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/vHPRaAqcJW_pjIfpZJVpnn9MVOc=/0x0:3543x4430/320x0/filters:focal(0x0:3543x4430):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 320w, https://cdn.vox-cdn.com/thumbor/_sR3iexW2PVBJBG7poWMOUuJtRA=/0x0:3543x4430/520x0/filters:focal(0x0:3543x4430):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 520w, https://cdn.vox-cdn.com/thumbor/F8ldynjybjWaXeLRq3wFqKSrW6s=/0x0:3543x4430/720x0/filters:focal(0x0:3543x4430):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 720w, https://cdn.vox-cdn.com/thumbor/VT8pAIp6OUmLi3jrix08Z7A0xHk=/0x0:3543x4430/920x0/filters:focal(0x0:3543x4430):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 920w, https://cdn.vox-cdn.com/thumbor/V9Hnjk-uoXM5qNmOHqRjxVDWNKA=/0x0:3543x4430/1120x0/filters:focal(0x0:3543x4430):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 1120w, https://cdn.vox-cdn.com/thumbor/9Q5xuGRDVLgnnwmq77x0sRv_mo8=/0x0:3543x4430/1320x0/filters:focal(0x0:3543x4430):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 1320w, https://cdn.vox-cdn.com/thumbor/MZGYwIxmADoI7kjHMzgirrYLLWM=/0x0:3543x4430/1520x0/filters:focal(0x0:3543x4430):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 1520w, https://cdn.vox-cdn.com/thumbor/Ku97q_0mTUCRpuxENcYRBPdEe98=/0x0:3543x4430/1720x0/filters:focal(0x0:3543x4430):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 1720w, https://cdn.vox-cdn.com/thumbor/NRzLC8AaJ9DYlCpRCdcbbwCfnpA=/0x0:3543x4430/1920x0/filters:focal(0x0:3543x4430):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="A ceramic bowl with a strawberry dessert in the very middle, sitting on a black table." data-upload-width="3543" src="https://cdn.vox-cdn.com/thumbor/ZZeseb4HeLuu0p2DB8eWkJ76rEE=/0x0:3543x4430/1200x0/filters:focal(0x0:3543x4430):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394642/Oishii_Omakase_berry_16.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Atomix’s strawberry dessert</figcaption>
      
      
        <cite>Oishii [Official]</cite>
      
    </span>
  
</figure>

</div>
<p id="GHfCMr">“Typically, a high-quality strawberry that one would be able to find in the U.S. is tart while sweet, and often it’s not perfectly ripe — either a little under, or a bit too ripe,” says Junghyun Park, executive chef of upscale Korean restaurant Atomix, which sometimes serves the berries in a dessert that combines salted strawberry, fresh sweet strawberry, and fermented strawberry with elderflower juice, perilla granita, and elderflower cream. “Oishii’s strawberries are much more balanced; it has a creamier texture, and the flavors are not sharp but more gentle and fragrant.”</p>
<p id="yWmCYB">It’s a prized flavor that’s taken years for Oishii to cultivate for New York. </p>
<p id="3RLDCc">In Japan, fruit is more expensive, and there’s a culture of <a href="https://slate.com/news-and-politics/2017/03/japans-high-end-fruit-market-elevates-produce-to-works-of-art.html">high-end fruit</a>; a pair of luxury melons once sold for more than $27,000 at auction. Inspired by the appreciation for fruit, Koga spent a decade researching agriculture, vertical farming, and strawberry cultivation in Japan in order to bring the country’s superior fruit to New York City, where he thinks the most discerning chefs in the world reside. </p>
<p id="3uEJkS">“If we could succeed in this extremely competitive environment, we will be successful anywhere else,” Koga says. In 2017, he teamed up with Brendan Somerville, a former Marine who was part of a startup in Africa related to avocados, to build a New Jersey warehouse. </p>
<div class="c-float-right"><aside id="H1YjjD"><q>“It has a creamier texture, and the flavors are not sharp but more gentle and fragrant.”</q></aside></div>
<p id="u5MCwz">The environment for the strawberries is highly controlled. Oishii employs agriculture experts, farmers, mechatronic engineers, and scientists to ensure the conditions of the warehouse mimic the ecosystem of Japan’s best strawberry-growing regions. Specifically, the foothills of the Japanese Alps have a mild, dry climate that strawberries thrive in, Koga says. Because this variety has evolved to match its native environment, even slight changes in climate will have significant negative effects on flavor, size, and coloring. By copying the Japanese environment inside the warehouse, Oishii tries to consistently produce its premium strawberry all year without using pesticides.</p>
<p id="1RUFkC">The company started business with restaurants in 2018, believing that chefs are the gatekeepers to the culinary world. Koga and Somerville visited more than 20 chefs from Michelin-starred restaurants and five-star hotels to test, including Cesar Ramirez, the executive chef at Chef’s Table at Brooklyn Fare. He was impressed, and began serving it on its own as part of his tasting menu. Diners who had eaten it there started spreading the word, and Oishii’s <a href="https://www.instagram.com/oishii.berry/">Instagram</a> account connected them to more chefs. </p>
<div class="c-float-right"><div id="9W1pIj">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BzrGY2GDuDi/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BzrGY2GDuDi/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BzrGY2GDuDi/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Oishii  /  Oy-Shē  /  おいしいべりー (@oishii.berry)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-08T23:00:31+00:00">Jul 8, 2019 at 4:00pm PDT</time></p>
</div></blockquote>
<script async="" src="//www.instagram.com/embed.js"></script>
</div></div>
<p id="e8CtB7">The big appeal for chefs is that consistently quality strawberries are notoriously difficult to source. By nature, strawberries are highly seasonal, and they’re vulnerable to bruising and molding during transit, a problem considering most of the ones in New York are shipped from <a href="https://www.agmrc.org/commodities-products/fruits/strawberries">California</a> or Mexico. And while New York state is home to the beloved diminutive Tristar variety, available a few months out of the year, that berry <a href="http://www.grubstreet.com/2019/08/the-plight-of-the-tristar-strawberry.html">may soon be no longer for this world</a>.</p>
<p id="OSAcZS">“Because [Oishii] strawberries are warehouse grown, they’re available all year round, so that makes a huge difference,” says Dominique Ansel. “While there are certain other varieties of strawberries that grow naturally in spring and summer months and have amazing flavor, they’re quite short-lived and often hard to get here in NYC.”</p>
<p id="Uh6LJP">Suzuki, the head chef of Sushi Ginza Onodera, says he hadn’t tasted a strawberry with a similarly “remarkable creamy texture” since he left Japan in 2016. “The aroma brought me back to my childhood in Japan,” he says. Diners have been surprised when presented with the berries as the final course in his omakase, Suzuki says, but they tend to come around after tasting it. </p>
  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1574783717_1849_16059" data-cdata='{"asset_id":19394708,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/XVCjhFcf832r2k7g-RpageBngHg=/0x0:4430x3543/320x0/filters:focal(0x0:4430x3543):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 320w, https://cdn.vox-cdn.com/thumbor/mc_bNt5oACItMkYjFriGUsusvAc=/0x0:4430x3543/520x0/filters:focal(0x0:4430x3543):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 520w, https://cdn.vox-cdn.com/thumbor/NmVinzmJ3T_5zG_X4SaKHaiDt8E=/0x0:4430x3543/720x0/filters:focal(0x0:4430x3543):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 720w, https://cdn.vox-cdn.com/thumbor/SAl5zePmE2WWoCUPdxkOpzjjLQo=/0x0:4430x3543/920x0/filters:focal(0x0:4430x3543):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 920w, https://cdn.vox-cdn.com/thumbor/FZAf6mxRT3ajjHCoRimLd1MN1Ek=/0x0:4430x3543/1120x0/filters:focal(0x0:4430x3543):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 1120w, https://cdn.vox-cdn.com/thumbor/im1S7ae8vs0Sy4EywQeX2DSSHNM=/0x0:4430x3543/1320x0/filters:focal(0x0:4430x3543):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 1320w, https://cdn.vox-cdn.com/thumbor/fr0Q2WRq6gSD8WGM3EM9KwODKkw=/0x0:4430x3543/1520x0/filters:focal(0x0:4430x3543):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 1520w, https://cdn.vox-cdn.com/thumbor/_3J7v1kpBLyzGK1DBkFRCUFwof0=/0x0:4430x3543/1720x0/filters:focal(0x0:4430x3543):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 1720w, https://cdn.vox-cdn.com/thumbor/Cpoctb14btYakH7nZHa1LTki_Ao=/0x0:4430x3543/1920x0/filters:focal(0x0:4430x3543):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/OWX4uZ-W7FnuBjfcRMBlgrbzi34=/0x0:4430x3543/320x0/filters:focal(0x0:4430x3543):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 320w, https://cdn.vox-cdn.com/thumbor/NuSEh-1V7uME9ebquO1aEyY5McU=/0x0:4430x3543/520x0/filters:focal(0x0:4430x3543):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 520w, https://cdn.vox-cdn.com/thumbor/2aSzdEHbo8N5GkSFO6PvLAJnW24=/0x0:4430x3543/720x0/filters:focal(0x0:4430x3543):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 720w, https://cdn.vox-cdn.com/thumbor/0vXnDdqX3EtQBBTeeLpxq713b5g=/0x0:4430x3543/920x0/filters:focal(0x0:4430x3543):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 920w, https://cdn.vox-cdn.com/thumbor/RCLCGreVwblT_xK0E4gPoEgqeSE=/0x0:4430x3543/1120x0/filters:focal(0x0:4430x3543):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 1120w, https://cdn.vox-cdn.com/thumbor/ZT6Vf0vYPt-9o9rs0ZLtjMwdGMk=/0x0:4430x3543/1320x0/filters:focal(0x0:4430x3543):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 1320w, https://cdn.vox-cdn.com/thumbor/I2WyLBem9tqjRFwznqirrjAxWXk=/0x0:4430x3543/1520x0/filters:focal(0x0:4430x3543):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 1520w, https://cdn.vox-cdn.com/thumbor/cIeY_jpz1NUSnfreVdkNAKB6giQ=/0x0:4430x3543/1720x0/filters:focal(0x0:4430x3543):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 1720w, https://cdn.vox-cdn.com/thumbor/8MNIjbUEDxKcjyU37L1IcUhUbFY=/0x0:4430x3543/1920x0/filters:focal(0x0:4430x3543):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="A bunch of strawberries show growth of the berry, from a small white nub to a full-grown red strawberry." data-upload-width="4430" src="https://cdn.vox-cdn.com/thumbor/xDbaWWREDxPqSt65PGIuHV17YjQ=/0x0:4430x3543/1200x0/filters:focal(0x0:4430x3543):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19394708/Oishii_Omakase_berry_7.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>How the berry’s color changes with growth</figcaption>
      
      
        <cite>Oishii [Official]</cite>
      
    </span>
  
</figure>

<p id="7lwQQy">Today, the strawberries occasionally appear on tasting menus in courses or in cocktails, and they also pop up at one-off events, like the one at Dominique Ansel and a recent one at Brooklyn <a href="https://ny.eater.com/venue/kura">Kura</a>, where they were paired with sake.</p>
<p id="fcqyyn">They’re now also available to anyone in New York City. A carton of eight strawberries in a sushi-style box <a href="https://www.oishiiberry.com/shop">costs $50</a>, which includes delivery to a pick-up location at the World Trade Center and a tasting with a member of the Oishii team.</p>
<p class="c-end-para" id="uLzIIk">“It’s a great showcase of what a strawberry can be,” Park says, “and I hope that diners are able to approach what can be considered a common fruit in its optimal form, and see it anew.”</p>
<aside id="GqoRVJ"><div class="c-newsletter_signup_box " id="newsletter-signup-short-form" data-newsletter-slug="ny-eater">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 38 54.231" xml:space="preserve">
<g>
	<path d="M1,20.304v9.981v6.393c0,9.046,7.332,16.375,16.375,16.375H33.75v-11.09H17.375
		c-2.914,0-5.285-2.369-5.285-5.285v-6.393h18.383v-9.981H12.09V11.09h21.66V0H1V20.304z"></path>
</g>
</svg>

      </span>
    
    <h3 class="c-newsletter_signup_box__title">
      <span class="sr-only">
        Sign up for the
        
          newsletter
        
      </span>
      Eater NY
    </h3>
    
      <p class="c-newsletter_signup_box__blurb">Sign up for our newsletter.</p>
    
    <form action="https://voxmedia.createsend.com/t/d/s/pkudkl/" method="post" id="subForm" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1 c-newsletter_signup_box--form__wide" data-analytics-class="newsletter" data-analytics-placement="snippet" data-cid="site/newsletter_signup_form-1574783717_5840_16055" data-cdata="{}">
  
    <input id="field_cm-f-ojktrl" name="cm-f-ojktrl" value="0" type="hidden">
  
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_email" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_email" class="p-text-input" name="email" type="email" required placeholder="">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.voxmedia.com/pages/privacy-policy">Privacy Policy</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>
</aside><section class="c-place-embed" data-cid="embeds/place-1574783073_5750_9843" data-cdata="{}">
  <div class="c-place-embed__map">
    <div class="c-simple-map" data-cid="site/simple_map-1574783073_9695_9842" data-cdata='{"lat":40.751119,"lon":-73.9735049}'></div>

  </div>
  <div class="c-place-embed__body">
    <div class="c-place-embed__buttons">
      
      
    </div>
    <h2>
      <a href="https://ny.eater.com/venue/2579/sushi-yasuda">Sushi Yasuda</a>
      
    </h2>

    <div class="c-place-embed__contact">
      <span class="c-place-embed__address">204 East 43rd Street, Manhattan, NY 10017</span>
      <span class="c-place-embed__phone">(212) 972-1001</span>
      
        <a href="http://www.sushiyasuda.com/">Visit Website</a>
      
    </div>
  </div>
</section>

<section class="c-place-embed" data-cid="embeds/place-1574775739_8256_334107" data-cdata="{}">
  <div class="c-place-embed__map">
    <div class="c-simple-map" data-cid="site/simple_map-1574775739_2220_334105" data-cdata='{"lat":40.7523496,"lon":-73.9814425}'></div>

  </div>
  <div class="c-place-embed__body">
    <div class="c-place-embed__buttons">
      
        <a href="https://www.foursquare.com/v/573de0a0498e3e5fd869301b" class="p-button" data-foursquare-id="573de0a0498e3e5fd869301b" data-cid="site/foursquare_button-1574775739_3979_334106" data-cdata='{"foursquare_id":"573de0a0498e3e5fd869301b"}'>
  <svg role="img"><use xlink:href="#icon-foursquare"></use></svg> Foursquare
</a>

      
      
    </div>
    <h2>
      <a href="https://ny.eater.com/venue/29308/sushi-ginza-onodera">Sushi Ginza Onodera</a>
      
    </h2>

    <div class="c-place-embed__contact">
      <span class="c-place-embed__address">461 5th Avenue, Manhattan, NY 10017</span>
      <span class="c-place-embed__phone">(212) 390-0925</span>
      
        <a href="https://www.sushiginzaonoderanewyork.com/">Visit Website</a>
      
    </div>
  </div>
</section>

<section class="c-place-embed" data-cid="embeds/place-1574774089_2501_79915" data-cdata="{}">
  <div class="c-place-embed__map">
    <div class="c-simple-map" data-cid="site/simple_map-1574774089_7553_79914" data-cdata='{"lat":40.7442469,"lon":-73.9828146}'></div>

  </div>
  <div class="c-place-embed__body">
    <div class="c-place-embed__buttons">
      
      
    </div>
    <h2>
      <a href="https://ny.eater.com/venue/37026/atomix">ATOMIX</a>
      
    </h2>

    <div class="c-place-embed__contact">
      <span class="c-place-embed__address">104 East 30th Street, Manhattan, NY 10016</span>
      <span class="c-place-embed__phone"></span>
      
        <a href="http://www.atomixnyc.com/">Visit Website</a>
      
    </div>
  </div>
</section>

<section class="c-place-embed" data-cid="embeds/place-1574781839_4304_121807" data-cdata="{}">
  <div class="c-place-embed__map">
    <div class="c-simple-map" data-cid="site/simple_map-1574781839_3409_121805" data-cdata='{"lat":40.72516099999999,"lon":-74.00296209999999}'></div>

  </div>
  <div class="c-place-embed__body">
    <div class="c-place-embed__buttons">
      
        <a href="https://www.foursquare.com/v/4eb13d68e5e8c0f5bd2fd983" class="p-button" data-foursquare-id="4eb13d68e5e8c0f5bd2fd983" data-cid="site/foursquare_button-1574781839_6567_121806" data-cdata='{"foursquare_id":"4eb13d68e5e8c0f5bd2fd983"}'>
  <svg role="img"><use xlink:href="#icon-foursquare"></use></svg> Foursquare
</a>

      
      
    </div>
    <h2>
      <a href="https://ny.eater.com/venue/10193/dominique-ansel-bakery">Dominique Ansel Bakery</a>
      
    </h2>

    <div class="c-place-embed__contact">
      <span class="c-place-embed__address">189 Spring Street, Manhattan, NY 10012</span>
      <span class="c-place-embed__phone">(212) 219-2773</span>
      
        <a href="http://www.dominiqueansel.com/">Visit Website</a>
      
    </div>
  </div>
</section>

<section class="c-place-embed" data-cid="embeds/place-1574779435_4006_40703" data-cdata="{}">
  <div class="c-place-embed__map">
    <div class="c-simple-map" data-cid="site/simple_map-1574779435_4291_40702" data-cdata='{"lat":40.75612259999999,"lon":-73.9964617}'></div>

  </div>
  <div class="c-place-embed__body">
    <div class="c-place-embed__buttons">
      
      
    </div>
    <h2>
      <a href="https://ny.eater.com/venue/43538/brooklyn-fare">Brooklyn Fare</a>
      
    </h2>

    <div class="c-place-embed__contact">
      <span class="c-place-embed__address">431 West 37th Street, Manhattan, NY 10018</span>
      <span class="c-place-embed__phone">(212) 216-9700</span>
      
        <a href="http://www.brooklynfare.com/">Visit Website</a>
      
    </div>
  </div>
</section>


</div>


<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1574805010_7599_58447" data-cdata='{"svg_hr_illustration":""}'>
  
</div>








  </main>
  <div class="l-segment ad__athena_internal">
  </div>

    <div class="connatix-container">
      <div class="connatix" style="display: none"></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load connatix js
  var connatixLoaded = false;

  function loadConnatix() {
    if (connatixLoaded) {
      return;
    }
    connatixLoaded = true;
    var ref = document.querySelector("div.connatix");
    ref.style.display = 'block';

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js');
    script.setAttribute('data-connatix-token', '65e407dd-82cd-4544-b0de-d2951a843842');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var brandedContent = !!(window.location.href.indexOf(".com/ad/") > -1 || window.location.href.indexOf(".net/ad/") > -1);

  if (!scrollSubscriber && !brandedContent) {
    // First, set a timeout to loadConnatix, in case no ads load in 5s
    // (i.e., blocked). Once an ad has loaded, create a new timeout that
    // will load connatix if openmic doesn't get loaded in 2s.
    //
    var adBlockerTimeoutId = setTimeout(loadConnatix, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var connatixTimeoutId = setTimeout(loadConnatix, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(connatixTimeoutId);
      });
    });
  }
})();
</script>

    </div>

</div>

<div class="c-recirc-module">
  <div class="c-recirc-module__wrapper">
    
      <div class="c-recirc-module__block">
        <a href= "https://ny.eater.com/2019/11/26/20984023/joes-soup-dumplings-new-midtown-restaurant-son" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://ny.eater.com/coming-attractions">Coming Attractions</a>
            
            
          </span>
        
        <h3>New Generation of Soup Dumpling Stalwart Joe’s Is Headed to Midtown</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://ny.eater.com/2019/11/26/20983949/queens-birria-landia-taco-truck-nyt-review-pete-wells" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://ny.eater.com/review-coverage">Week in Reviews</a>
            
            
          </span>
        
        <h3>Queens Tacos Get Two Stars in Rare Times Review of a Food Truck</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://ny.eater.com/2019/11/26/20982034/airline-catering-workers-jfk-protest-thanksgiving" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://ny.eater.com/new-york-restaurant-news">A.M. Intel</a>
            
            
          </span>
        
        <h3>Airline Catering Workers Are Protesting at JFK During Peak Thanksgiving Rush </h3>
      </div>
    
  </div>
  
</div>


  <div class="l-wrapper outbrain-container">
    <div class="OUTBRAIN" data-src="https://ny.eater.com/2019/11/21/20964821/oishii-omakase-strawberry-nyc-new-jersey" data-widget-id="AR_11" data-ob-template="Eater" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

  if (!shouldDisable && !scrollSubscriber) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-wrapper">
  <div class="l-sidebar-fixed l-segment">
    <div class="l-col__main">
      
        <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="236.9 122.4 318.2 367.2" id="icon-bold" xmlns="http://www.w3.org/2000/svg"><path d="M236.9 422.3h39.8V189.7h-39.8v-67.3h171.4c27.5 0 45.9 0 67.3 9.2 39.8 12.2 64.3 45.9 64.3 88.7 0 30.6-15.3 61.2-42.8 79.6 42.8 12.2 58.1 49 58.1 85.7 0 55.1-39.8 91.8-82.6 104H236.9v-67.3zm177.5-159.1c21.4 0 33.7-15.3 33.7-36.7 0-12.2-6.1-27.5-18.4-30.6-6.1-3.1-12.2-3.1-21.4-3.1h-36.7v70.4h42.8zm9.1 156c6.1 0 12.2 0 18.4-3.1 15.3-6.1 21.4-24.5 21.4-39.8 0-21.4-12.2-36.7-39.8-36.7h-52v82.6h52v-3z"></path></symbol><symbol viewbox="0 0 95.46 95.46" id="icon-comment-flair" xmlns="http://www.w3.org/2000/svg"><path d="M81.48 33.75V14H61.71l-14-14-14 14H14v19.75l-14 14 14 14v19.73h19.75l14 14 14-14h19.73V61.71l14-14zM49.16 58l-7.24 7.24L34.68 58l-9-9 7.24-7.24 9 9 20.63-20.59 7.24 7.24z"></path></symbol><symbol viewbox="191 101 410.1 410.1" id="icon-emoji" xmlns="http://www.w3.org/2000/svg"><path d="M396 101c-113.2 0-205 91.9-205 205s91.9 205 205 205 205-91.9 205-205c0-112.6-91.8-205-205-205zm0 361.8c-86.2 0-156.8-70-156.8-156.8 0-86.2 70-156.8 156.8-156.8 86.2 0 156.8 70 156.8 156.8-.5 86.8-70.5 156.8-156.8 156.8z"></path><ellipse cx="346.3" cy="249.7" rx="28.9" ry="39.1"></ellipse><path d="M445.7 288.3c15.8 0 28.9-17.2 28.9-39.1 0-21.3-12.7-39.1-28.9-39.1-15.8 0-28.9 17.2-28.9 39.1s12.7 39.1 28.9 39.1zm39.1 50.2c-11.1-7.1-25.9-3.5-32.5 7.6 0 .5-17.2 25.9-56.3 25.9-38.6 0-55.3-24.3-56.3-25.9-7.1-11.1-21.3-14.7-32.5-7.6-11.1 6.6-14.7 21.3-8.1 32.5 1 2.1 29.9 48.2 96.9 48.2 66 0 95.4-46.2 96.9-48.2 6.6-11.2 3.1-25.9-8.1-32.5z"></path></symbol><symbol viewbox="0 0 450 324" id="icon-fold" xmlns="http://www.w3.org/2000/svg"><path fill="#231F20" d="M227.3 134.7L95.5 2.9 0 98.4l227.3 222.7L450 98.4 354.5 2.9z"></path></symbol><symbol viewbox="151.2 122.4 489.6 367.2" id="icon-image" xmlns="http://www.w3.org/2000/svg"><path d="M640.8 153v306c0 18.4-12.2 30.6-30.6 30.6H181.8c-18.4 0-30.6-12.2-30.6-30.6V153c0-18.4 12.2-30.6 30.6-30.6h428.4c18.4 0 30.6 12.2 30.6 30.6zM243 244.8c0 33.7 27.5 61.2 61.2 61.2s61.2-27.5 61.2-61.2-27.5-61.2-61.2-61.2-61.2 27.5-61.2 61.2zm214.2 0L344 388.6l-70.4-52-61.2 91.8h367.2L457.2 244.8z"></path></symbol><symbol viewbox="334.8 122.4 122.4 367.2" id="icon-italic" xmlns="http://www.w3.org/2000/svg"><path d="M347 416.2l30.6-149.9h-42.8l9.2-39.8h94.9l-36.7 186.7c0 6.1-3.1 12.2-3.1 15.3 0 18.4 12.2 21.4 24.5 21.4h12.2l-9.2 39.8h-21.4c-24.5 0-58.1-3.1-58.1-49l-.1-24.5zm58.2-293.8h52l-9.2 52h-55.1l12.3-52z"></path></symbol><symbol viewbox="212.4 122.4 367.2 367.2" id="icon-link" xmlns="http://www.w3.org/2000/svg"><path d="M438.8 403.9L380.7 462c-18.4 18.4-42.8 27.5-70.4 27.5s-52-9.2-70.4-27.5c-18.4-21.4-27.5-45.9-27.5-70.4 0-24.5 9.2-52 27.5-70.4l52-52c-3.1 18.4 0 39.8 9.2 58.1l-27.5 24.5c-9.2 9.2-15.3 24.5-15.3 36.7s6.1 27.5 15.3 39.8c9.2 9.2 24.5 15.3 36.7 15.3 15.3 0 27.5-6.1 36.7-15.3l58.1-58.1c9.2-9.2 15.3-24.5 15.3-36.7 0-15.3-6.1-27.5-15.3-36.7-3.1-3.1-6.1-9.2-6.1-15.3s3.1-12.2 6.1-15.3c3.1-3.1 9.2-6.1 15.3-6.1s12.2 3.1 15.3 6.1c18.4 18.4 27.5 42.8 27.5 70.4 6.2 24.5-6 49-24.4 67.3zM549 293.8l-52 52c3.1-18.4 0-39.8-9.2-58.1l30.6-27.5c9.2-9.2 15.3-24.5 15.3-36.7 0-15.3-6.1-27.5-15.3-36.7-9.2-9.2-24.5-15.3-36.7-15.3-15.3 0-27.5 6.1-36.7 15.3l-61.2 55.1c-9.2 9.2-15.3 21.4-15.3 36.7 0 15.3 6.1 27.5 15.3 39.8 3.1 3.1 6.1 9.2 6.1 15.3s-3.1 12.2-6.1 15.3c-3.1 3.1-9.2 6.1-15.3 6.1s-12.2-3.1-15.3-6.1c-18.4-18.4-30.6-42.8-30.6-70.4s9.2-52 27.5-70.4l58.1-55.1c18.4-18.4 42.8-30.6 70.4-30.6s52 9.2 70.4 30.6c18.4 18.4 30.6 42.8 30.6 70.4 0 24.4-9.2 48.8-30.6 70.3z"></path></symbol><symbol viewbox="212.4 153 397.8 306" id="icon-list" xmlns="http://www.w3.org/2000/svg"><path d="M365.4 397.8h244.8v30.6H365.4v-30.6zm0-214.2h244.8v30.6H365.4v-30.6zm-88.7 61.2H243c-18.4 0-30.6-15.3-30.6-30.6v-30.6c0-18.4 12.2-30.6 30.6-30.6h33.7c18.4 0 30.6 12.2 30.6 30.6v30.6c0 15.3-15.3 30.6-30.6 30.6zm0 214.2H243c-18.4 0-30.6-12.2-30.6-30.6v-27.5c0-18.4 12.2-30.6 30.6-30.6h33.7c18.4 0 30.6 12.2 30.6 30.6v27.5c0 18.4-15.3 30.6-30.6 30.6z"></path></symbol><symbol viewbox="212.4 122.4 397.8 367.2" id="icon-orderedlist" xmlns="http://www.w3.org/2000/svg"><path d="M365.4 183.6h244.8v30.6H365.4v-30.6zm0 214.2h244.8v30.6H365.4v-30.6zM215.5 254h36.7v-97.9l-6.1 6.1-18.4 18.4-15.3-18.4 39.8-39.8h24.5V254h36.7v21.4h-97.9V254zM285.8 382.5c0-12.2-9.2-21.4-24.5-21.4-18.4 0-30.6 15.3-30.6 15.3l-15.3-15.3s15.3-24.5 49-24.5c30.6 0 49 18.4 49 42.8 0 49-70.4 52-73.4 88.7h55v-18.4h21.4v39.8h-104v-12.2c0-55 73.4-61.1 73.4-94.8z"></path></symbol><symbol viewbox="181.8 122.4 431.5 370.3" id="icon-quote" xmlns="http://www.w3.org/2000/svg"><path d="M356.2 122.4c-52 0-94.9 18.4-125.5 58.1s-49 88.7-49 153v131.6c0 6.1 3.1 12.2 9.2 18.4 3.1 3.1 9.2 6.1 18.4 6.1h131.6c6.1 0 12.2-3.1 18.4-9.2 3.1-3.1 6.1-9.2 6.1-18.4V358c0-6.1-3.1-12.2-9.2-18.4-6.1-6.1-12.2-9.2-18.4-9.2h-52c0-33.7 6.1-61.2 18.4-82.6 12.2-18.4 30.6-30.6 52-30.6 6.1 0 9.2-3.1 9.2-6.1v-79.6c0-3.1 0-6.1-3.1-6.1 0-3-3-3-6.1-3zM601 220.3c6.1-3.1 9.2-6.1 9.2-9.2v-79.6c0-3.1 0-6.1-3.1-6.1 0-3.1-3.1-3.1-6.1-3.1-52 0-94.9 18.4-125.5 58.1s-49 88.7-49 153V465c0 6.1 3.1 12.2 9.2 18.4 6.1 6.1 12.2 9.2 18.4 9.2h131.6c6.1 0 12.2-3.1 18.4-9.2 6.1-6.1 9.2-12.2 9.2-18.4V361c0-6.1-3.1-12.2-9.2-18.4-6.1-6.1-12.2-9.2-18.4-9.2h-52c0-33.7 6.1-61.2 18.4-82.6 9.1-18.2 27.5-30.5 48.9-30.5z"></path></symbol><symbol viewbox="142.3 -19 787.2 792" id="icon-spoiler" xmlns="http://www.w3.org/2000/svg"><path d="M142.3-19h787.2v792H142.3V-19z"></path></symbol><symbol viewbox="212.4 122.4 367.2 367.2" id="icon-strikeout" xmlns="http://www.w3.org/2000/svg"><path d="M579.6 306H212.4v30.6h208.1c24.5 12.2 42.8 27.5 42.8 55.1 0 36.7-30.6 55.1-70.4 55.1-36.7 0-70.4-15.3-70.4-42.8v-27.5h-49v36.7c0 52 61.2 76.5 116.3 76.5 67.3 0 122.4-36.7 122.4-104 0-21.4-6.1-36.7-15.3-49h82.6V306zm-186.7-30.6c-33.7-12.2-61.2-27.5-61.2-61.2s27.5-49 61.2-49c30.6 0 61.2 12.2 61.2 30.6v24.5H500v-39.8c3.1-36.7-52-58.1-104-58.1-61.2 0-116.3 27.5-116.3 94.9 0 24.5 9.2 42.8 21.4 58.1h91.8z"></path></symbol></svg>
<section id="comments" class="c-comments" data-cid="apps/comment_forum-1574805010_7250_58448" data-cdata='{"entry_id":20728862}'>
  <div class="c-comments__header">
    <h4 class="c-comments__message">Loading comments...</h4>
  </div>
</section>




    </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
  </div>
</div>


    <footer class="c-footer" role="contentinfo">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="1.4 177.2 280.1 75.9" enable-background="new 1.4 177.2 280.1 75.9" xml:space="preserve">
<g>
	<path fill="#D61507" d="M1.4,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9H24.9c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3v-14.3
		H17.3v-13.2h31v-15.9H1.4V206.3z"/>
	<path fill="#D61507" d="M174.2,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9h-23.4c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3
		v-14.3h-26.3v-13.2h31v-15.9h-46.9V206.3L174.2,206.3z"/>
	<polygon fill="#D61507" points="115.4,193.1 133.5,193.1 133.5,253.1 149.4,253.1 149.4,193.1 167.5,193.1 167.5,177.2 
		115.4,177.2 	"/>
	<path fill="#D61507" d="M56.7,200.6v52.5h15.9v-22.9l20.3-5.1v28h15.9v-75.9H80.1C67.2,177.2,56.7,187.7,56.7,200.6 M92.9,210.8
		L72.6,216v-15.3c0-4.2,3.4-7.6,7.6-7.6h12.8L92.9,210.8L92.9,210.8z"/>
	<path fill="#D61507" d="M281.5,202.6c0-3.3-0.6-6.6-1.9-9.7c-1.2-3-3-5.7-5.3-8c-2.2-2.3-4.9-4.2-7.9-5.5c-3.2-1.4-6.5-2.1-10-2.1
		h-26.9v75.7h15.8v-25.2h10.9c0.8,0,1.6,0,2.4-0.1l8.6,25.3h14.3l-10.2-30.2C277.5,218.3,281.5,210.9,281.5,202.6 M256.3,212h-10.9
		v-18.8h11l0.6,0.1c4.9,0.4,8.7,4.5,8.7,9.3C265.7,207.8,261.5,212,256.3,212"/>
</g>
</svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-policy">Privacy Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/gdpr-commitment">GDPR Commitment</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/communications-preferences">Communications Preferences</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="http://www.eater.com/pages/eater-community-guidelines">Community Guidelines</a></li>
        
          <li><a rel="nofollow" href="http://www.eater.com/pages/about">Masthead</a></li>
        
          <li><a rel="nofollow" href="https://www.eater.com/pages/newsletter">Newsletter</a></li>
        
      </ul>

      

      <div class="c-footer__status">
        <span id="status_io" class="m-footer__bottom__status">
  All Systems Operational
  <a href="http://status.voxmedia.com" rel="nofollow" target="_blank">Check out our status page for more details.</a>
</span>

      </div>
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="http://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      &copy; 2019 <a rel="nofollow" href="http://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1574807805_4534_5780" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo has-locale">
    
      
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="1.4 177.2 280.1 75.9" enable-background="new 1.4 177.2 280.1 75.9" xml:space="preserve">
<g>
	<path fill="#D61507" d="M1.4,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9H24.9c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3v-14.3
		H17.3v-13.2h31v-15.9H1.4V206.3z"></path>
	<path fill="#D61507" d="M174.2,206.3v14.3v9.1c0,12.9,10.5,23.4,23.4,23.4h23.4v-15.9h-23.4c-4.2,0-7.6-3.4-7.6-7.6v-9.1h26.3
		v-14.3h-26.3v-13.2h31v-15.9h-46.9V206.3L174.2,206.3z"></path>
	<polygon fill="#D61507" points="115.4,193.1 133.5,193.1 133.5,253.1 149.4,253.1 149.4,193.1 167.5,193.1 167.5,177.2 
		115.4,177.2 	"></polygon>
	<path fill="#D61507" d="M56.7,200.6v52.5h15.9v-22.9l20.3-5.1v28h15.9v-75.9H80.1C67.2,177.2,56.7,187.7,56.7,200.6 M92.9,210.8
		L72.6,216v-15.3c0-4.2,3.4-7.6,7.6-7.6h12.8L92.9,210.8L92.9,210.8z"></path>
	<path fill="#D61507" d="M281.5,202.6c0-3.3-0.6-6.6-1.9-9.7c-1.2-3-3-5.7-5.3-8c-2.2-2.3-4.9-4.2-7.9-5.5c-3.2-1.4-6.5-2.1-10-2.1
		h-26.9v75.7h15.8v-25.2h10.9c0.8,0,1.6,0,2.4-0.1l8.6,25.3h14.3l-10.2-30.2C277.5,218.3,281.5,210.9,281.5,202.6 M256.3,212h-10.9
		v-18.8h11l0.6,0.1c4.9,0.4,8.7,4.5,8.7,9.3C265.7,207.8,261.5,212,256.3,212"></path>
</g>
</svg>


    
    
      <span class="c-tab-bar__locale">New York</span>
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--lazmwibv" data-cid="site/social_buttons_list-1574807805_1110_5779" data-cdata='{"entry_id":20728862,"services":["twitter","facebook"],"base_url":"https://ny.eater.com/2019/11/21/20964821/oishii-omakase-strawberry-nyc-new-jersey"}'>
  <h2 class="sr-only" id="heading-label--lazmwibv">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fny.eater.com%2F2019%2F11%2F21%2F20964821%2Foishii-omakase-strawberry-nyc-new-jersey&amp;text=Meet+the+%2450+Strawberries+That+NYC%E2%80%99s+High-End+Chefs+Are+Fawning+Over&amp;url=https%3A%2F%2Fny.eater.com%2F2019%2F11%2F21%2F20964821%2Foishii-omakase-strawberry-nyc-new-jersey&amp;via=EaterNY" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Meet+the+%2450+Strawberries+That+NYC%E2%80%99s+High-End+Chefs+Are+Fawning+Over&amp;u=https%3A%2F%2Fny.eater.com%2F2019%2F11%2F21%2F20964821%2Foishii-omakase-strawberry-nyc-new-jersey" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-4cf82a04b492a364d51a.js" async integrity="sha256-CTRQ1AstAnKim9Razvve902DqS2vgI8ZUNNmC6H0LTs= sha384-iRtveoASSgeww98DSdyGZolf3TrNMnq19O6Alv+S+d2Qu9fWQKYIH/pOxzuM+kQU" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->


    
    
    <script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>

    
</body></html>

